<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#d64040"/>	<link rel="profile" href="https://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            oldWidth = window.innerWidth;
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<style>
#wpadminbar #wp-admin-bar-vtrts_pro_top_button .ab-icon:before {
	content: "\f185";
	color: #1DAE22;
	top: 3px;
}
</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaccinating Yugoslavia: When communism beat smallpox - WPVM Radio</title>
	<link rel="canonical" href="https://www.eurozine.com/vaccinating-yugoslavia-when-communism-beat-smallpox/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vaccinating-yugoslavia-when-communism-beat-smallpox" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccinating Yugoslavia: When communism beat smallpox" />
	<meta property="og:description" content="In early 1972, a public health threat penetrated Yugoslavia’s open borders, unwittingly carried in through the country’s periphery. A 35-year-old Albanian Muslim man named Ibrahim Hoti set out on hajj from his village of Danjane/Dejnë in western Kosovo, crossing eastward to Mecca. After completing the pilgrimage, he made his way back through Iraq, stopping at a market in Baghdad to pick up souvenirs. On his return on 15 February, he reported symptoms of fatigue and body aches, which he attributed to the long and arduous bus ride home. Hoti recovered over a period of days, but another man a few miles away in Djakovica/Gjakova wasn’t as fortunate. Latif Mumdžić, a 30-year-old teacher, showed similar symptoms. Not suspecting smallpox, doctors administered penicillin, to which he had an adverse reaction. Mumdžić’s case was puzzling and, because his illness was particularly severe, he was reassigned to a hospital in Čačak in central Serbia, and subsequently to another in Belgrade. He died days after being admitted. No autopsy was done and Mumdžić was taken home to Novi Pazar, to be buried according to religious custom. But the disease continued its insidious spread. Kosovo soon became the site of the largest outbreak of smallpox in Europe since World War Two. While it would remain impossible to trace precisely how the virus travelled from patient zero, there was abundant potential for transmission. On his return, Hoti had received visitors at his home – friends and relatives eager to congratulate him on his newly acquired status as hajji. From the early 1970s, in line with the ambitions of the non-aligned movement, the Yugoslav state had adopted a more liberal stance toward religion. Yugoslav Muslims were now able to communicate and interact more freely with the wider Muslim ummah. Roughly 2,400 Yugoslav citizens embarked on the hajj each winter. Although pilgrims were advised to travel by plane, for many the costs were prohibitive and they opted for chartered buses instead. The authorities had greater difficulty tracking such cases and monitoring their health upon return. Although the threat of smallpox was acknowledged – in Iraq especially – cholera appeared the more pressing danger. Hoti had been vaccinated for both. Mumdžić had not. Rumours about Hoti’s motives circulated. According to some, he knew that he had the disease. But, heeding advice from religious leaders, who feared a backlash from state authorities, he had feigned ignorance. Others speculated that he had been smuggling goods from the Middle East. In the immediate wake of the outbreak, there were even suspicions of bioterrorism. The state springs into action Smallpox was eradicated in Yugoslavia in 1930, sooner than in the United States. After that, Yugoslav children were vaccinated against the virus at 18 months, at 7 years and at 14 years. Part of the male population was vaccinated during military service, which was compulsory for men aged between 18 and 27. Medical personnel were supposed to be vaccinated frequently, which wasn’t always the case. Other failures of the health care system also came to light, including resistance to vaccination measures, and claims that false vaccination cards and exemption certificates were in circulation. Smallpox is a highly contagious virus that spreads through coughing, sneezing and direct skin contact. The incubation period ranges from 7 to 16 days. The symptoms are readily discernible and particularly unpleasant. Patients develop high fever, complain of fatigue and headaches, and break out in rashes and blisters, which eventually turn into scabs. Once the scabs have fallen off, the disease can no longer be transmitted. Despite the government’s belatedness in detecting the incursion of smallpox, the response was swift and containment largely successful. As soon as the disease had been confirmed, the state declared martial law and undertook a massive re-vaccination campaign of some eighteen million citizens, including infants over three months, children and the elderly. Vaccination was mandatory for all. Pregnant women, diabetics and people with skin, heart and kidney conditions were urged to consult their doctor first. Vaccine donations came from the World Health Organization, the United States, West Germany, the Soviet Union, Switzerland and neighbouring countries including Bulgaria and Romania. The donations supplemented the country’s own paltry reserves. On 16 March, about a month after Hoti’s return, the vaccination programme began in western Kosovo, followed a week later by efforts to vaccinate all the inhabitants of Belgrade. The vaccination programme prioritized areas where cases were found and extended outward from there. Quarantine facilities were set up in private homes, villages, hospitals and even motels. Movement to infected areas was restricted and checkpoints were set up where proof of vaccination was required. Public gatherings were prohibited. Since the virus was known to spread easily, even by touching infected items and surfaces, there were rigorous disinfection measures. By the end of March, nearly the entire population of Kosovo had been vaccinated. In a news report on local TV, the leader of the League of Communists in Kosovo, Mahmut Bakalli, praised the efforts of doctors who had arrived from other Yugoslav republics to contain the spread of the virus. Documentary footage depicts a group of volunteer nurses who put their own lives at risk to assist on the front lines. Doctors from Karlovac and Zagreb in Croatia, and Ljubljana in Slovenia also went to Gjakova to assist the vaccination efforts. Eighty teams of personnel were dispersed throughout the affected areas of Kosovo. By the time the epidemic was declared to have ended on 10 May, 175 people had been infected and thirty-five had died, mostly in and around Kosovo. But while the death toll could have been much higher, the epidemic dealt a heavy blow to the Kosovan economy. Closures on commerce and trade resulted in shortages. In April, the Belgrade daily Politika reported that the towns of Djakovica/Gjakova and Orahovac/Rahovec in the south-west were in need of flour, sugar and meat. In Prizren in the south, a boycott on industrial exports to Belgrade and elsewhere – including textiles, shoes and preserved food – was causing alarm in the population. In Hoti’s home village of Danjane/Denjë, eighteen families in quarantine were in desperate need of food and supplies, and there was no one to cultivate their land and tend to their vineyards. Physician checking immunization reaction of a man vaccinated during the smallpox epidemic in Kosovo, Yugoslavia, March/April 1972. Author: Dr. William Foege. Source: Wikimedia Commons Cracks in the healthcare system Kosovo was the poorest and least developed region in Yugoslavia. Debates for greater investment in Kosovo’s infrastructure focused on public sanitation and public health, particularly in the more rural and inaccessible areas. In addition to chronically low access to clean water and a lack of adequate sewage systems came a heavy population density and a high rate of unemployment. Deficiencies in the healthcare system also impacted the emergency response to the disease. The vaccine administered in Kosovo during the first eight days of the programme was of low quality. Practitioners who administered the vaccine were untrained and unprepared and a shortage of needles forced them to use alternatives like pens and styluses, which they put to a flame, dipped in the vaccine, and applied to patients’ forearms, a method that was extremely painful. Approaching his eightieth birthday, Tito went conspicuously silent on the epidemic, which was uncharacteristic for a leader so adept at managing his public image. The handling of the crisis was left to health experts, ministers and civil servants. The virologist Ana Gligić was one of those at the helm of the state’s efforts to get rid of smallpox and became well-known after announcing the end of the epidemic. She was head of the laboratory of the Institute of Virology and Vaccines in Belgrade and charged with detecting positive patients and examining vaccines imported from abroad. In a recent interview, Gligić recalled the initial reluctance of the Yugoslav authorities to alert the public, not wanting to jeopardize the tourist season. During the COVID-19 pandemic she has re-emerged as a pundit and outspoken advocate of vaccination. Although the epidemic was short-lived, it remained rooted in the public imagination. A number of artistic works sought to reckon with the collective fears and traumas provoked by this episode in the country’s history. In 1982, the leading Serbian director Goran Marković released the horror-cum-drama Variola Vera (the scientific term for smallpox). It became a box office hit and was seen by audiences in Hungary, Poland and elsewhere in Europe. Marković had long wanted to make a film inspired by Albert Camus’ The Plague and Yugoslavia’s experience with smallpox made the idea not only timely but financially feasible. A relatively faithful retelling of events, Variola Vera is set inside a Belgrade hospital plastered with slogans urging prudence, good behaviour and strict hygiene: ‘clean hands for a clean bill of health’ and ‘let your actions be an example to others’. As advocacy for an ethics of public health grounded in the collective, they are injunctions that would be familiar to us today. When Latif Mumdžić’s fictional analogue in the film, Halil Rexhepi, arrives at the hospital it is already a shambles. A bumbling repairman works on a broken furnace, while a workplace affair is in full swing just beyond closed doors. After patient zero is discovered, medical staff, patients and others are confined to the hospital and quarantined. An unsuspecting boy comes to the aid of the afflicted man covered in blisters, while everyone ignores his piercing cries of agony. The hospital, a place of refuge, morphs into a kind of house of horrors. As inspectors would later reveal, Yugoslavian hospitals were in fact a major site of transmission. A nurse, unable to endure the uncertainty, chaos and turmoil of illness and death, commits suicide. Outside, her son pleads to be reunited with her. The film was a veiled critique of a ‘rotten society’. Talking in 2012, Marković claimed that the smallpox epidemic foretold the country’s eventual collapse. Indeed, a sense of foreboding pervaded the film. In an early scene, a man, presumably a Yugoslav Muslim, approaches a flute player at an oriental bazaar. A brief transaction later and the flute has changed hands. The tourist puts his lips to the mouthpiece, a small gesture auguring doom hundreds of miles away in the West. A poster for the film is similarly eerie, featuring a pair of hands on a flute surrounded by a pitch-black shadow. In January 2021, Marković became something of a poster child for the COVID-19 vaccination campaign in Serbia. Interviewed by Reuters while standing in line to be given his jab, he quipped that he didn’t understand the scepticism towards the vaccine. He’d had the Chinese Sinopharm vaccine and had received vaccinations all his life, he reassured readers. In 1983, the author Borislav Pekić followed suit with his novel Besnilo (‘Rabies’), a dystopian sci-fi novel that has also enjoyed a revival during the COVID-19 pandemic. It tells of an aggressive form of rabies introduced at London Heathrow Airport by a puppy smuggled onto a plane headed from Israel to New York City. By the end, all of the characters have died except the dog and a spectral figure in the form of a guardian angel. Pekić made an overt reference to The Plague in the final pages, reinforcing the pessimistic message throughout the novel that the danger of the disease and the ensuing chaos is always lurking. Kosovo, 1972. Kosovo was the poorest and least developed region in Yugoslavia. Author: Jean Melis Source: Wikimedia Experts and prejudices The effective management of Yugoslavia’s smallpox epidemic has drawn much interest from contemporary observers of the current COVID-19 pandemic. Eighteen million Yugoslavs were re-vaccinated in a matter of weeks and the campaign garnered praise from the World Health Organization. The state’s response was swift and largely well-coordinated. However, it was not without its challenges. A team of experts was dispatched from the Centre for Disease Control (CDC), led by an American epidemiologist named J. Michael Lane, who had travelled to various places around the world affected by smallpox. The CDC had been established in the United States in the aftermath of World War Two to prevent the spread of malaria and was credited with eradicating smallpox on a global scale. The CDC experts concluded that the state’s immediate recourse to mass vaccination had been misguided and premature, leading to oversights. They emphasized the need for better contact-tracing and surveillance. Although the official narrative was that Ibrahim Hoti had imported smallpox, the CDC team had difficulty accepting that someone with such a mild case of smallpox could have spread the virus so efficiently. These findings were instrumental in revising contingency plans in the event of a similar outbreak in the United States. The CDC report also discussed the cultural factors of transmission. Albanian family structures, the architecture of houses in the affected region, and particularly the frequency of extended families living under one roof were understood to contribute to the high rate of infection. At the time, Kosovo had a population of 1.1 million. The majority of inhabitants of the province were ethnically Albanian and predominately Muslim. Within Yugoslavia as a whole, however, Kosovo Albanians constituted a minority. The phenomenon of minority group as embodiment of public fear of the ‘Other’ – also evident during the coronavirus pandemic in the form of anti-Asian racism – merged with elements of public hysteria. Cartoons published in Rilindja, Kosovo’s leading Albanian-language newspaper at the time, both pointed out and succumbed to the social prejudices that ran rampant as a result of the disease as well. In one cartoon, a hajji introduces himself to a customs officer with a sign bearing his name, implying a language barrier and apparent lack of cultural intelligibility between him and the state. It was indeed the case that a scarcity of Albanian-speaking epidemiologists hindered the authorities’ efforts to trace contact. But the cartoon was making another, more malevolent point. Written on the sign was ‘Hajji Alija’ with the first letter of the name struck through, a play on words for the Albanian term for smallpox, ‘lija’. In another cartoon, a man is reading a newspaper. A passer-by stops to read the headline: ‘Suspicions that hajjis brought smallpox to the country’. When the man reading the newspaper folds it up and reveals himself to be wearing the traditional Muslim skullcap, the passer-by runs away. Such subtle expressions of narrow prejudice reveal the darker side of Yugoslavia’s smallpox outbreak, and contrast sharply with official government rhetoric and reports. Lessons for today From today’s perspective, however, another problem identified by the CDC stands out. In 1972, vaccination efforts were hampered by ‘an irrational set of contraindications to vaccination’, something that ‘should not happen in the United States’. The freedom to choose not to be vaccinated did not exist in Yugoslavia in 1972, however. More importantly still, the public largely accepted the state’s emergency measures. Today, the tide has shifted. Many citizens of the former Yugoslavia remain sceptical toward the COVID-19 vaccination. Slovenia has the highest share of people fully vaccinated, but at 59%  is still considerably below the EU average of 73%. Croatia comes next with a share of 55%. North Macedonia has the lowest share at 40%, followed by Montenegro (45%), Kosovo (46%) and Serbia (48%). Other former communist countries in south eastern Europe have even lower rates: Romania has a share of 28% and Bulgaria only 18%. In central eastern Europe, rates are around ten percentage points higher than the Western Balkans (with the exception of Slovakia at 51%). In the Baltics, on the other hand, vaccination rates are nearer the EU average. Clearly, the communist experience alone does not account for resistance to vaccination programs. As disinformation continues to spread through various channels, the global anti-vaccine movement has dogged efforts to contain the spread of COVID-19. People are emboldened by celebrities who flout medical experts’ advice: Serbian tennis superstar Novak Djoković being the most prominent example. Djoković has been touted as a national hero, his actions garnering support from far-right nationalists who saw his detainment by the Australia immigration authorities as another example of Serbs being unfairly targeted by the West. With or without nationalist overtones, however, distrust in government and western medicine has contributed to vaccine hesitancy. Even as states begin lifting restrictions, the question of how to manage health crises in the contemporary world remains. What kind of society will the COVID-19 pandemic leave behind? In the aftermath of the Yugoslavian epidemic, one Kosovan journalist urged people to band together to deal with its psychological and economic consequences. Kosovans no longer needed to fear the people of Gjakova, Rahovec or Prizren; the other republics and provinces no longer needed to fear Kosovans; and the outside world no longer needed to fear Yugoslavia. The lesson might just as well be applied to the present day. When fear and isolation dissipate, it becomes imperative that we re-build a sense of community and solidarity." />
	<meta property="og:url" content="https://wpvmfm.org/2022/04/25/vaccinating-yugoslavia-when-communism-beat-smallpox/" />
	<meta property="og:site_name" content="WPVM Radio" />
	<meta property="article:publisher" content="https://www.facebook.com/wpvm.103.7" />
	<meta property="article:published_time" content="2022-04-25T06:50:45+00:00" />
	<meta property="article:modified_time" content="2022-04-25T09:43:14+00:00" />
	<meta property="og:image" content="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1.jpg" />
	<meta property="og:image:width" content="1405" />
	<meta property="og:image:height" content="409" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@WPVM_Asheville" />
	<meta name="twitter:site" content="@WPVM_Asheville" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="WPVM" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="14 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WPVM Radio &raquo; Feed" href="https://wpvmfm.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPVM Radio &raquo; Comments Feed" href="https://wpvmfm.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPVM Radio &raquo; Vaccinating Yugoslavia: When communism beat smallpox Comments Feed" href="https://wpvmfm.org/2022/04/25/vaccinating-yugoslavia-when-communism-beat-smallpox/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wpvmfm.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='NOAA_Weather_Widget_Stylesheet-css'  href='https://wpvmfm.org/wp-content/plugins/noaa-weather//noaa-weather.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wpvmfm.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://wpvmfm.org/wp-content/plugins/tag-groups/assets/css/jquery-ui.structure.min.css?ver=1.44.0' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://wpvmfm.org/wp-content/plugins/tag-groups/assets/css/delta/jquery-ui.theme.min.css?ver=1.44.0' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-css'  href='https://wpvmfm.org/wp-content/plugins/tag-groups/assets/css/frontend.min.css?ver=1.44.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wpvmfm.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400normal,500,600,700,normal%7COpen+Sans:400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://wpvmfm.org/wp-content/themes/dt-the7/css/main.min.css?ver=10.7.0' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>
body #load {
  display: block;
  height: 100%;
  overflow: hidden;
  position: fixed;
  width: 100%;
  z-index: 9901;
  opacity: 1;
  visibility: visible;
  transition: all .35s ease-out;
}
.load-wrap {
  width: 100%;
  height: 100%;
  background-position: center center;
  background-repeat: no-repeat;
  text-align: center;
  display: -ms-flexbox;
  display: -ms-flex;
  display: flex;
  -ms-align-items: center;
  -ms-flex-align: center;
  align-items: center;
  -ms-flex-flow: column wrap;
  flex-flow: column wrap;
  -ms-flex-pack: center;
  -ms-justify-content: center;
  justify-content: center;
}
.load-wrap > svg {
  position: absolute;
  top: 50%;
  left: 50%;
  transform: translate(-50%,-50%);
}
#load {
  background: var(--the7-elementor-beautiful-loading-bg,#ffffff);
  --the7-beautiful-spinner-color2: var(--the7-beautiful-spinner-color,#d64040);
}

</style>
<link rel='stylesheet' id='the7-font-css'  href='https://wpvmfm.org/wp-content/themes/dt-the7/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=10.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://wpvmfm.org/wp-content/themes/dt-the7/fonts/FontAwesome/css/all.min.css?ver=10.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-back-css'  href='https://wpvmfm.org/wp-content/themes/dt-the7/fonts/FontAwesome/back-compat.min.css?ver=10.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-custom-scrollbar-css'  href='https://wpvmfm.org/wp-content/themes/dt-the7/lib/custom-scrollbar/custom-scrollbar.min.css?ver=10.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-wpbakery-css'  href='https://wpvmfm.org/wp-content/themes/dt-the7/css/wpbakery.min.css?ver=10.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7-css-vars-css'  href='https://wpvmfm.org/wp-content/uploads/the7-css/css-vars.css?ver=49746a758d0f' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://wpvmfm.org/wp-content/uploads/the7-css/custom.css?ver=49746a758d0f' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://wpvmfm.org/wp-content/uploads/the7-css/media.css?ver=49746a758d0f' type='text/css' media='all' />
<link rel='stylesheet' id='the7-mega-menu-css'  href='https://wpvmfm.org/wp-content/uploads/the7-css/mega-menu.css?ver=49746a758d0f' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-css'  href='https://wpvmfm.org/wp-content/uploads/the7-css/post-type-dynamic.css?ver=49746a758d0f' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://wpvmfm.org/wp-content/themes/dt-the7/style.css?ver=10.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ahc_front_js-js-extra'>
/* <![CDATA[ */
var ahc_ajax_front = {"ajax_url":"https:\/\/wpvmfm.org\/wp-admin\/admin-ajax.php","page_id":"115086","page_title":"Vaccinating Yugoslavia: When communism beat smallpox","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/plugins/visitors-traffic-real-time-statistics-pro/js/front.js?ver=5.9.3' id='ahc_front_js-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/plugins/tag-groups/assets/js/frontend.min.js?ver=1.44.0' id='tag-groups-js-frontend-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-88369216-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["wpvmfm.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-88369216-1", {"anonymize_ip":true,"optimize_id":"OPT-MXT4TLX"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/wpvmfm.org\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"115086","ajaxurl":"https:\/\/wpvmfm.org\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/wpvmfm.org\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"e1051bdfb7","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#d64040"},"desktopHeader":{"height":120},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":220,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":"","url":"https:\/\/wpvmfm.org\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":1100,"secondSwitchPoint":768,"firstSwitchPointHeight":60,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/wpvmfm.org\/wp-content\/uploads\/2021\/01\/WPVM-LOGO-32-x-32.jpg\" srcset=\"https:\/\/wpvmfm.org\/wp-content\/uploads\/2021\/01\/WPVM-LOGO-32-x-32.jpg 32w, https:\/\/wpvmfm.org\/wp-content\/uploads\/2021\/01\/WPVM-LOGO-76-x-76.jpg 76w\" width=\"32\" height=\"32\"   sizes=\"32px\" alt=\"WPVM Radio\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/wpvmfm.org\/wp-content\/uploads\/2021\/01\/WPVM-LOGO-32-x-32.jpg\" srcset=\"https:\/\/wpvmfm.org\/wp-content\/uploads\/2021\/01\/WPVM-LOGO-32-x-32.jpg 32w, https:\/\/wpvmfm.org\/wp-content\/uploads\/2021\/01\/WPVM-LOGO-76-x-76.jpg 76w\" width=\"32\" height=\"32\"   sizes=\"32px\" alt=\"WPVM Radio\" \/>"}},"content":{"textColor":"#000000","headerColor":"#000000"},"sidebar":{"switchPoint":970},"boxedWidth":"1280px","stripes":{"stripe1":{"textColor":"#757575","headerColor":"#333333"},"stripe2":{"textColor":"#757575","headerColor":"#333333"},"stripe3":{"textColor":"#757575","headerColor":"#333333"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=10.7.0' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://wpvmfm.org/wp-json/" /><link rel="alternate" type="application/json" href="https://wpvmfm.org/wp-json/wp/v2/posts/115086" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpvmfm.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wpvmfm.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wpvmfm.org/?p=115086' />
<link rel="alternate" type="application/json+oembed" href="https://wpvmfm.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwpvmfm.org%2F2022%2F04%2F25%2Fvaccinating-yugoslavia-when-communism-beat-smallpox%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wpvmfm.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwpvmfm.org%2F2022%2F04%2F25%2Fvaccinating-yugoslavia-when-communism-beat-smallpox%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><link rel="pingback" href="https://wpvmfm.org/xmlrpc.php">
<meta name="generator" content="Feed to Post 3.15.5" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script>window.ajaxurl="https://wpvmfm.org/wp-admin/admin-ajax.php";window.dzsap_init_calls=[];window.dzsap_curr_user="0";window.dzsap_settings= { dzsap_site_url: "https://wpvmfm.org/",wpurl: "https://wpvmfm.org/",version: "6.07",ajax_url: "https://wpvmfm.org/wp-admin/admin-ajax.php", debug_mode:"off" }; </script><style class="dzsap-extrastyling">.feed-dzsap{ display:none; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-T7WNR3L' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<meta name="generator" content="Powered by Slider Revolution 6.5.12 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript" id="the7-loader-script">
document.addEventListener("DOMContentLoaded", function(event) {
	var load = document.getElementById("load");
	if(!load.classList.contains('loader-removed')){
		var removeLoading = setTimeout(function() {
			load.className += " loader-removed";
		}, 300);
	}
});
</script>
		<link rel="icon" href="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-16-x-16.jpg" type="image/jpeg" sizes="16x16"/><link rel="icon" href="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-32-x-32.jpg" type="image/jpeg" sizes="32x32"/><link rel="apple-touch-icon" href="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-60-x-60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-76-x-76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-120-x-120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-152-x-152.jpg"><script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id='the7-custom-inline-css' type='text/css'>
/*breadcrumbs background color*/
.page-title .breadcrumbs {
background-color: rgba(0, 0, 0, 0.05);
}

/*microwidgets near main logo - margins*/
.classic-header .branding .mini-widgets {
margin: 4px 0 0 0;
}
</style>
</head>
<body id="the7-body" class="post-template-default single single-post postid-115086 single-format-standard wp-embed-responsive the7-core-ver-2.5.8 no-comments boxed-layout dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-small-menu-close-icon srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-10.7.0 wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7WNR3L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- The7 10.7.0 -->
<div id="load" class="spinner-loader">
	<div class="load-wrap"><style type="text/css">
    [class*="the7-spinner-animate-"]{
        animation: spinner-animation 1s cubic-bezier(1,1,1,1) infinite;
        x:46.5px;
        y:40px;
        width:7px;
        height:20px;
        fill:var(--the7-beautiful-spinner-color2);
        opacity: 0.2;
    }
    .the7-spinner-animate-2{
        animation-delay: 0.083s;
    }
    .the7-spinner-animate-3{
        animation-delay: 0.166s;
    }
    .the7-spinner-animate-4{
         animation-delay: 0.25s;
    }
    .the7-spinner-animate-5{
         animation-delay: 0.33s;
    }
    .the7-spinner-animate-6{
         animation-delay: 0.416s;
    }
    .the7-spinner-animate-7{
         animation-delay: 0.5s;
    }
    .the7-spinner-animate-8{
         animation-delay: 0.58s;
    }
    .the7-spinner-animate-9{
         animation-delay: 0.666s;
    }
    .the7-spinner-animate-10{
         animation-delay: 0.75s;
    }
    .the7-spinner-animate-11{
        animation-delay: 0.83s;
    }
    .the7-spinner-animate-12{
        animation-delay: 0.916s;
    }
    @keyframes spinner-animation{
        from {
            opacity: 1;
        }
        to{
            opacity: 0;
        }
    }
</style>
<svg width="75px" height="75px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid">
	<rect class="the7-spinner-animate-1" rx="5" ry="5" transform="rotate(0 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-2" rx="5" ry="5" transform="rotate(30 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-3" rx="5" ry="5" transform="rotate(60 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-4" rx="5" ry="5" transform="rotate(90 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-5" rx="5" ry="5" transform="rotate(120 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-6" rx="5" ry="5" transform="rotate(150 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-7" rx="5" ry="5" transform="rotate(180 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-8" rx="5" ry="5" transform="rotate(210 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-9" rx="5" ry="5" transform="rotate(240 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-10" rx="5" ry="5" transform="rotate(270 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-11" rx="5" ry="5" transform="rotate(300 50 50) translate(0 -30)"></rect>
	<rect class="the7-spinner-animate-12" rx="5" ry="5" transform="rotate(330 50 50) translate(0 -30)"></rect>
</svg></div>
</div>
<div id="page" class="boxed">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead inline-header justify widgets full-height full-width dividers surround shadow-decoration shadow-mobile-header-decoration small-mobile-menu-icon dt-parent-menu-clickable show-sub-menu-on-hover show-device-logo show-mobile-logo"  role="banner">

	<div class="top-bar top-bar-empty top-bar-line-hide">
	<div class="top-bar-bg" ></div>
	<div class="mini-widgets left-widgets"></div><div class="mini-widgets right-widgets"></div></div>

	<header class="header-bar">

		<div class="branding">
	<div id="site-title" class="assistive-text">WPVM Radio</div>
	<div id="site-description" class="assistive-text">Real Radio for Real People &#8211; Listen to Remember, Listen to Forget</div>
	<a class="" href="https://wpvmfm.org/"><img class=" preload-me" src="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-76-x-76.jpg" srcset="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-76-x-76.jpg 76w, https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-76-x-76.jpg 76w" width="76" height="76"   sizes="76px" alt="WPVM Radio" /><img class="mobile-logo preload-me" src="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-32-x-32.jpg" srcset="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-32-x-32.jpg 32w, https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-76-x-76.jpg 76w" width="32" height="32"   sizes="32px" alt="WPVM Radio" /></a></div>

		<ul id="primary-menu" class="main-nav bg-outline-decoration hover-bg-decoration hover-line-decoration active-bg-decoration active-line-decoration" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-839 first has-children depth-0" role="presentation"><a href='https://wpvmfm.org/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">HOME</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53302 first depth-1" role="presentation"><a href='https://wpvmfm.org/wpvms-asheville-music-submission-page/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WPVM’S Asheville Music Submission Page</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84782 depth-1" role="presentation"><a href='https://wpvmfm.org/wpvm-103-7-internship-program/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">INTERNSHIP PROGRAM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15157 depth-1" role="presentation"><a href='https://wpvmfm.org/wpvm103-7-featuring-the-arts-and-culture-of-asheville/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">ABOUT WPVM FM 103.7</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42229 depth-1" role="presentation"><a href='https://wpvmfm.org/new-show-host-information/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">NEW SHOW HOST INFO</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15484 depth-1" role="presentation"><a href='https://wpvmfm.org/world-of-radio-exhibit/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WORLD OF RADIO EXHIBIT</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15156 depth-1" role="presentation"><a href='https://wpvmfm.org/community-radio/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">COMMUNITY RADIO</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15155 depth-1" role="presentation"><a href='https://wpvmfm.org/board-of-directors/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BOARD OF DIRECTORS</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35713 depth-1" role="presentation"><a href='https://wpvmfm.org/wpvm-blog/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WPVM BLOG – STORIES AND POSTS FROM OUR STAFF</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101868 depth-0" role="presentation"><a href='https://www.radiorethink.com/tuner/index.cfm?stationCode=wpvm&#038;stream=hi&#038;launchedFrom=secureStreamRedirect' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">LISTEN NOW</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20207 depth-0" role="presentation"><a href='https://wpvmfm.org/schedule-2/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">SCHEDULE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41747 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/business_news/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">NEWS</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49531 first depth-1" role="presentation"><a href='https://wpvmfm.org/category/breaking-news/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BREAKING NEWS</span><span class="subtitle-text">When news happens WPVM is on the case.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41884 depth-1" role="presentation"><a href='https://wpvmfm.org/category/wpvm-news-feed/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">NEWS</span><span class="subtitle-text">NEWS on WPVM-fm</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122 depth-1" role="presentation"><a href='https://wpvmfm.org/category/politics/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">POLITICS</span><span class="subtitle-text">U.S. Politics delivered to your door by WPVMFM.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35119 depth-1" role="presentation"><a href='https://wpvmfm.org/category/business-2/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BUSINESS</span><span class="subtitle-text">The markets. Social Media. Marketing. Small Business. Best Practices. We’ll share what we find to be of importance to the modern business person.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35123 depth-1" role="presentation"><a href='https://wpvmfm.org/category/technology/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">TECHNOLOGY</span><span class="subtitle-text">Technology on WPVMFM</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14782 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/culture-2/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">CULTURE</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32674 first depth-1" role="presentation"><a href='https://wpvmfm.org/category/asheville-culture/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">ASHEVILLE CULTURE</span><span class="subtitle-text">News, events, happenings in and around Asheville, NC. We’ll keep you up to date and up to speed on what’s going on in our area.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29939 depth-1" role="presentation"><a href='https://wpvmfm.org/category/food/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FOOD</span><span class="subtitle-text">Good Eats from Around the World.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29941 depth-1" role="presentation"><a href='https://wpvmfm.org/category/travel/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">TRAVEL</span><span class="subtitle-text">See the World – Our Travel Articles.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29940 depth-1" role="presentation"><a href='https://wpvmfm.org/category/visuals-arts/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">VISUAL ARTS</span><span class="subtitle-text">Great Visual Arts from Around the World.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35199 act depth-1" role="presentation"><a href='https://wpvmfm.org/category/world-culture-pop-culture-music-pop-music-actresses-singers/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WORLD CULTURE</span><span class="subtitle-text">What’s going on around the world. WPVM tracks world events and developments on an hourly basis so you don’t miss anything.</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47843 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/music-2/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">MUSIC</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118 first depth-1" role="presentation"><a href='https://wpvmfm.org/category/wpvm-music/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WPVM MUSIC</span><span class="subtitle-text">Music, Sound, Inspiration from WPVM FM 103.7 Programs Hosts.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117 depth-1" role="presentation"><a href='https://wpvmfm.org/category/classical-music/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">CLASSICAL MUSIC</span><span class="subtitle-text">Classical Music on WPVM</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35116 depth-1" role="presentation"><a href='https://wpvmfm.org/category/blues-music/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BLUES MUSIC</span><span class="subtitle-text">Blues Music on WPVM</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15040 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/wpvm_shows/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">SHOWS</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15166 first depth-1" role="presentation"><a href='https://wpvmfm.org/best-of/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BEST OF WPVM</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35371 last depth-0" role="presentation"><a href='https://wpvmfm.org/donate-to-wpvm/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">DONATE TO WPVM</span></span></a></li> </ul>
		<div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch popup-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://wpvmfm.org/">

	<div class="screen-reader-text">Search:</div>

	
		<a href="" class="submit text-disable"><i class=" mw-icon the7-mw-icon-search-bold"></i></a>
		<div class="popup-search-wrap">
			<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter …" title="Search form"/>
			<a href="" class="search-icon"><i class="the7-mw-icon-search-bold"></i></a>
		</div>

			<input type="submit" class="assistive-text searchsubmit" value="Go!"/>
</form>
</div><div class="soc-ico show-on-desktop near-logo-first-switch in-menu-second-switch custom-bg disabled-border border-off hover-accent-bg hover-disabled-border  hover-border-off"><a title="Facebook page opens in new window" href="https://www.facebook.com/wpvm.103.7" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook page opens in new window</span></a><a title="Twitter page opens in new window" href="https://twitter.com/WPVM_Asheville" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter page opens in new window</span></a></div></div>
	</header>

</div>
<div class="dt-mobile-header mobile-menu-show-divider">
	<div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div>	<ul id="mobile-menu" class="mobile-main-nav" role="menubar">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-839 first has-children depth-0" role="presentation"><a href='https://wpvmfm.org/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">HOME</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53302 first depth-1" role="presentation"><a href='https://wpvmfm.org/wpvms-asheville-music-submission-page/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WPVM’S Asheville Music Submission Page</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84782 depth-1" role="presentation"><a href='https://wpvmfm.org/wpvm-103-7-internship-program/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">INTERNSHIP PROGRAM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15157 depth-1" role="presentation"><a href='https://wpvmfm.org/wpvm103-7-featuring-the-arts-and-culture-of-asheville/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">ABOUT WPVM FM 103.7</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42229 depth-1" role="presentation"><a href='https://wpvmfm.org/new-show-host-information/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">NEW SHOW HOST INFO</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15484 depth-1" role="presentation"><a href='https://wpvmfm.org/world-of-radio-exhibit/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WORLD OF RADIO EXHIBIT</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15156 depth-1" role="presentation"><a href='https://wpvmfm.org/community-radio/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">COMMUNITY RADIO</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15155 depth-1" role="presentation"><a href='https://wpvmfm.org/board-of-directors/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BOARD OF DIRECTORS</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35713 depth-1" role="presentation"><a href='https://wpvmfm.org/wpvm-blog/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WPVM BLOG – STORIES AND POSTS FROM OUR STAFF</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101868 depth-0" role="presentation"><a href='https://www.radiorethink.com/tuner/index.cfm?stationCode=wpvm&#038;stream=hi&#038;launchedFrom=secureStreamRedirect' target='_blank' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">LISTEN NOW</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20207 depth-0" role="presentation"><a href='https://wpvmfm.org/schedule-2/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">SCHEDULE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41747 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/business_news/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">NEWS</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49531 first depth-1" role="presentation"><a href='https://wpvmfm.org/category/breaking-news/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BREAKING NEWS</span><span class="subtitle-text">When news happens WPVM is on the case.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41884 depth-1" role="presentation"><a href='https://wpvmfm.org/category/wpvm-news-feed/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">NEWS</span><span class="subtitle-text">NEWS on WPVM-fm</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35122 depth-1" role="presentation"><a href='https://wpvmfm.org/category/politics/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">POLITICS</span><span class="subtitle-text">U.S. Politics delivered to your door by WPVMFM.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35119 depth-1" role="presentation"><a href='https://wpvmfm.org/category/business-2/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BUSINESS</span><span class="subtitle-text">The markets. Social Media. Marketing. Small Business. Best Practices. We’ll share what we find to be of importance to the modern business person.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35123 depth-1" role="presentation"><a href='https://wpvmfm.org/category/technology/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">TECHNOLOGY</span><span class="subtitle-text">Technology on WPVMFM</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14782 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/culture-2/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">CULTURE</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32674 first depth-1" role="presentation"><a href='https://wpvmfm.org/category/asheville-culture/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">ASHEVILLE CULTURE</span><span class="subtitle-text">News, events, happenings in and around Asheville, NC. We’ll keep you up to date and up to speed on what’s going on in our area.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29939 depth-1" role="presentation"><a href='https://wpvmfm.org/category/food/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FOOD</span><span class="subtitle-text">Good Eats from Around the World.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29941 depth-1" role="presentation"><a href='https://wpvmfm.org/category/travel/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">TRAVEL</span><span class="subtitle-text">See the World – Our Travel Articles.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29940 depth-1" role="presentation"><a href='https://wpvmfm.org/category/visuals-arts/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">VISUAL ARTS</span><span class="subtitle-text">Great Visual Arts from Around the World.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35199 act depth-1" role="presentation"><a href='https://wpvmfm.org/category/world-culture-pop-culture-music-pop-music-actresses-singers/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WORLD CULTURE</span><span class="subtitle-text">What’s going on around the world. WPVM tracks world events and developments on an hourly basis so you don’t miss anything.</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47843 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/music-2/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">MUSIC</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35118 first depth-1" role="presentation"><a href='https://wpvmfm.org/category/wpvm-music/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">WPVM MUSIC</span><span class="subtitle-text">Music, Sound, Inspiration from WPVM FM 103.7 Programs Hosts.</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35117 depth-1" role="presentation"><a href='https://wpvmfm.org/category/classical-music/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">CLASSICAL MUSIC</span><span class="subtitle-text">Classical Music on WPVM</span></span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35116 depth-1" role="presentation"><a href='https://wpvmfm.org/category/blues-music/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BLUES MUSIC</span><span class="subtitle-text">Blues Music on WPVM</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15040 has-children depth-0" role="presentation"><a href='https://wpvmfm.org/wpvm_shows/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">SHOWS</span></span></a><ul class="sub-nav level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15166 first depth-1" role="presentation"><a href='https://wpvmfm.org/best-of/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">BEST OF WPVM</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35371 last depth-0" role="presentation"><a href='https://wpvmfm.org/donate-to-wpvm/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">DONATE TO WPVM</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>




<div id="main" class="sidebar-none sidebar-divider-vertical">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

			<div id="content" class="content" role="main">

				
<article id="post-115086" class="circle-fancy-style post-115086 post type-post status-publish format-standard has-post-thumbnail category-world-culture-pop-culture-music-pop-music-actresses-singers category-30 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="2:50 am" href="https://wpvmfm.org/2022/04/25/"><span class="entry-month">Apr</span><span class="entry-date updated">25</span><span class="entry-year">2022</span></a></div><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20818%20409&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-818x409.jpg" data-srcset="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-818x409.jpg 818w" width="818" height="409"  title="we-need-your-support_new2.jpg" alt="" /></div><div class="entry-content"><a href='' target='_blank'></a><p>In early 1972, a public health threat penetrated Yugoslavia’s open borders, unwittingly carried in through the country’s periphery. A 35-year-old Albanian Muslim man named Ibrahim Hoti set out on <em>hajj</em> from his village of Danjane/Dejnë in western Kosovo, crossing eastward to Mecca. After completing the pilgrimage, he made his way back through Iraq, stopping at a market in Baghdad to pick up souvenirs. On his return on 15 February, he reported symptoms of fatigue and body aches, which he attributed to the long and arduous bus ride home.</p>
<p>Hoti recovered over a period of days, but another man a few miles away in Djakovica/Gjakova wasn’t as fortunate. Latif Mumdžić,&nbsp;a 30-year-old teacher, showed similar symptoms. Not suspecting smallpox, doctors administered penicillin, to which he had an adverse&nbsp;reaction. Mumdžić’s case was puzzling and, because his illness was particularly severe, he was reassigned to a hospital in Čačak in central Serbia, and subsequently to another in Belgrade. He died days after being admitted. No autopsy was done and Mumdžić was taken home to Novi Pazar, to be buried according to religious custom.</p>
<p>But the disease continued its insidious spread. Kosovo soon became the site of the largest outbreak of smallpox in Europe since World War Two. While it would remain impossible to trace precisely how the virus travelled from patient zero, there was abundant potential for transmission. On his return, Hoti had received visitors at his home – friends and relatives eager to congratulate him on his newly acquired status as <em>hajji</em>.</p>
<p>From the early 1970s, in line with the ambitions of the non-aligned movement, the Yugoslav state had adopted a more liberal stance toward religion. Yugoslav Muslims were now able to communicate and interact more freely with the wider Muslim <em>ummah</em>. Roughly 2,400 Yugoslav citizens embarked on the <em>hajj</em> each winter.</p>
<p><a href="https://www.patreon.com/Eurozine"></a></p>
<p>Although pilgrims were advised to travel by plane, for many the costs were prohibitive and they opted for chartered buses instead. The authorities had greater difficulty tracking such cases and monitoring their health upon return. Although the threat of smallpox was acknowledged – in Iraq especially – cholera appeared the more pressing danger. Hoti had been vaccinated for both. Mumdžić had not.</p>
<p>Rumours about Hoti’s motives circulated. According to some, he knew that he had the disease. But, heeding advice from religious leaders, who feared a backlash from state authorities, he had feigned ignorance. Others speculated that he had been smuggling goods from the Middle East. In the immediate wake of the outbreak, there were even suspicions of bioterrorism.</p>
<h2>The state springs into action</h2>
<p>Smallpox was eradicated in Yugoslavia in 1930, sooner than in the United States. After that, Yugoslav children were vaccinated against the virus at 18 months, at 7 years and at 14 years. Part of the male population was vaccinated during military service, which was compulsory for men aged between 18 and 27. Medical personnel were supposed to be vaccinated frequently, which wasn’t always the case. Other failures of the health care system also came to light, including resistance to vaccination measures, and claims that false vaccination cards and exemption certificates were in circulation.</p>
<p>Smallpox is a highly contagious virus that spreads through coughing, sneezing and direct skin contact. The incubation period ranges from 7 to 16 days. The symptoms are readily discernible and particularly unpleasant. Patients develop high fever, complain of fatigue and headaches, and break out in rashes and blisters, which eventually turn into scabs. Once the scabs have fallen off, the disease can no longer be transmitted.</p>
<p>Despite the government’s belatedness in detecting the incursion of smallpox, the response was swift and containment largely successful. As soon as the disease had been confirmed, the state declared martial law and undertook a massive re-vaccination campaign of some eighteen million citizens, including infants over three months, children and the elderly. Vaccination was mandatory for all. Pregnant women, diabetics and people with skin, heart and kidney conditions were urged to consult their doctor first. Vaccine donations came from the World Health Organization, the United States, West Germany, the Soviet Union, Switzerland and neighbouring countries including Bulgaria and Romania. The donations supplemented the country’s own paltry reserves.</p>
<p>On 16 March, about a month after Hoti’s return, the vaccination programme began in western Kosovo, followed a week later by efforts to vaccinate all the inhabitants of Belgrade. The vaccination programme prioritized areas where cases were found and extended outward from there. Quarantine facilities were set up in private homes, villages, hospitals and even motels. Movement to infected areas was restricted and checkpoints were set up where proof of vaccination was required. Public gatherings were prohibited. Since the virus was known to spread easily, even by touching infected items and surfaces, there were rigorous disinfection measures. By the end of March, nearly the entire population of Kosovo had been vaccinated.</p>
<p>In a news report on local TV, the leader of the League of Communists in Kosovo, Mahmut Bakalli, praised the efforts of doctors who had arrived from other Yugoslav republics to contain the spread of the virus. Documentary footage depicts a group of volunteer nurses who put their own lives at risk to assist on the front lines. Doctors from Karlovac and Zagreb in Croatia, and Ljubljana in Slovenia also went to Gjakova to assist the vaccination efforts. Eighty teams of personnel were dispersed throughout the affected areas of Kosovo.</p>
<p>By the time the epidemic was declared to have ended on 10 May, 175 people had been infected and thirty-five had died, mostly in and around Kosovo. But while the death toll could have been much higher, the epidemic dealt a heavy blow to the Kosovan economy. Closures on commerce and trade resulted in shortages. In April, the Belgrade daily <em>Politika</em> reported that the towns of Djakovica/Gjakova and Orahovac/Rahovec in the south-west were in need of flour, sugar and meat. In Prizren in the south, a boycott on industrial exports to Belgrade and elsewhere – including textiles, shoes and preserved food – was causing alarm in the population. In Hoti’s home village of Danjane/Denjë, eighteen families in quarantine were in desperate need of food and supplies, and there was no one to cultivate their land and tend to their vineyards.</p>
<div id="attachment_26725" class="wp-caption alignleft"><img aria-describedby="caption-attachment-26725" loading="lazy" class="size-large wp-image-26725" src="https://wpvmfm.org/wp-content/uploads/2022/04/lossy-page1-1888px-Smallpox_PHIL_3278.tif-681x1024-1.jpg" alt width="681" height="1024" /></p>
<p id="caption-attachment-26725" class="wp-caption-text">Physician checking immunization reaction of a man vaccinated during the smallpox epidemic in Kosovo, Yugoslavia, March/April 1972. Author: Dr. William Foege. Source: <a href="https://commons.wikimedia.org/w/index.php?title=File:Smallpox_PHIL_3278.tif&amp;page=1">Wikimedia Commons</a></p>
</div>
<h2>Cracks in the healthcare system</h2>
<p>Kosovo was the poorest and least developed region in Yugoslavia. Debates for greater investment in Kosovo’s infrastructure focused on public sanitation and public health, particularly in the more rural and inaccessible areas. In addition to chronically low access to clean water and a lack of adequate sewage systems came a heavy population density and a high rate of unemployment.</p>
<p>Deficiencies in the healthcare system also impacted the emergency response to the disease. The vaccine administered in Kosovo during the first eight days of the programme was of low quality. Practitioners who administered the vaccine were untrained and unprepared and a shortage of needles forced them to use alternatives like pens and styluses, which they put to a flame, dipped in the vaccine, and applied to patients’ forearms, a method that was extremely painful.</p>
<p>Approaching his eightieth birthday, Tito went conspicuously silent on the epidemic, which was uncharacteristic for a leader so adept at managing his public image. The handling of the crisis was left to health experts, ministers and civil servants. The virologist Ana Gligić was one of those at the helm of the state’s efforts to get rid of smallpox and became well-known after announcing the end of the epidemic. She was head of the laboratory of the Institute of Virology and Vaccines in Belgrade and charged with detecting positive patients and examining vaccines imported from abroad. In a recent interview, Gligić recalled the initial reluctance of the Yugoslav authorities to alert the public, not wanting to jeopardize the tourist season. During the COVID-19 pandemic she has re-emerged as a pundit and outspoken advocate of vaccination.</p>
<p>Although the epidemic was short-lived, it remained rooted in the public imagination. A number of artistic works sought to reckon with the collective fears and traumas provoked by this episode in the country’s history. In 1982, the leading Serbian director Goran Marković released&nbsp;the horror-cum-drama <em>Variola Vera</em> (the scientific term for smallpox). It became a box office hit and was seen by audiences in Hungary, Poland and elsewhere in Europe. Marković had long wanted to make a film inspired by Albert Camus’ <em>The Plague</em> and Yugoslavia’s experience with smallpox made the idea not only timely but financially feasible.</p>
<p>A relatively faithful retelling of events, <em>Variola Vera</em> is set inside a Belgrade hospital plastered with slogans urging prudence, good behaviour and strict hygiene: ‘clean hands for a clean bill of health’ and ‘let your actions be an example to others’. As advocacy for an ethics of public health grounded in the collective, they are injunctions that would be familiar to us today.</p>
<p>When Latif Mumdžić’s fictional analogue in the film, Halil Rexhepi, arrives at the hospital it is already a shambles. A bumbling repairman works on a broken furnace, while a workplace affair is in full swing just beyond closed doors. After patient zero is discovered, medical staff, patients and others are confined to the hospital and quarantined. An unsuspecting boy comes to the aid of the afflicted man covered in blisters, while everyone ignores his piercing cries of agony. The hospital, a place of refuge, morphs into a kind of house of horrors. As inspectors would later reveal, Yugoslavian hospitals were in fact a major site of transmission. A nurse, unable to endure the uncertainty, chaos and turmoil of illness and death, commits suicide. Outside, her son pleads to be reunited with her.</p>
<p>The film was a veiled critique of a ‘rotten society’. Talking in 2012, Marković claimed that the smallpox epidemic foretold the country’s eventual collapse. Indeed, a sense of foreboding pervaded the film. In an early scene, a man, presumably a Yugoslav Muslim, approaches a flute player at an oriental bazaar. A brief transaction later and the flute has changed hands. The tourist puts his lips to the mouthpiece, a small gesture auguring doom hundreds of miles away in the West. A poster for the film is similarly eerie, featuring a pair of hands on a flute surrounded by a pitch-black shadow.</p>
<p>In January 2021, Marković became something of a poster child for the COVID-19 vaccination campaign in Serbia. Interviewed by&nbsp;<em><a href="https://www.reuters.com/article/us-health-coronavirus-serbia-vaccine-idUKKBN29V1J5">Reuters</a></em> while standing in line to be given his jab, he quipped that he didn’t understand the scepticism towards the vaccine. He’d had the Chinese Sinopharm vaccine and had received vaccinations all his life, he reassured readers.</p>
<p>In 1983, the author Borislav Pekić followed suit with his novel <em>Besnilo</em> (‘Rabies’), a dystopian sci-fi novel that has also enjoyed a revival during the COVID-19 pandemic. It tells of an aggressive form of rabies introduced at London Heathrow Airport by a puppy smuggled onto a plane headed from Israel to New York City. By the end, all of the characters have died except the dog and a spectral figure in the form of a guardian angel. Pekić made an overt reference to <em>The Plague</em> in the final pages, reinforcing the pessimistic message throughout the novel that the danger of the disease and the ensuing chaos is always lurking.</p>
<div id="attachment_26727" class="wp-caption alignleft"><img aria-describedby="caption-attachment-26727" loading="lazy" class="size-large wp-image-26727" src="https://wpvmfm.org/wp-content/uploads/2022/04/1280px-1972_RUGOVO_SCHLUCHT_-_panoramio-1024x666-1.jpg" alt width="1024" height="666" /></p>
<p id="caption-attachment-26727" class="wp-caption-text">Kosovo, 1972. Kosovo was the poorest and least developed region in Yugoslavia. Author: Jean Melis Source: <a href="https://commons.wikimedia.org/wiki/File:1972_RUGOVO_SCHLUCHT_-_panoramio.jpg">Wikimedia</a></p>
</div>
<h2>Experts and prejudices</h2>
<p>The effective management of Yugoslavia’s smallpox epidemic has drawn much interest from contemporary observers of the current COVID-19 pandemic. Eighteen million Yugoslavs were re-vaccinated in a matter of weeks and the campaign garnered praise from the World Health Organization. The state’s response was swift and largely well-coordinated. However, it was not without its challenges. A team of experts was dispatched from the Centre for Disease Control (CDC), led by an American epidemiologist named J. Michael Lane, who had travelled to various places around the world affected by smallpox. The CDC had been established in the United States in the aftermath of World War Two to prevent the spread of malaria and was credited with eradicating smallpox on a global scale.</p>
<p>The CDC experts concluded that the state’s immediate recourse to mass vaccination had been misguided and premature, leading to oversights. They emphasized the need for better contact-tracing and surveillance. Although the official narrative was that Ibrahim Hoti had imported smallpox, the CDC team had difficulty accepting that someone with such a mild case of smallpox could have spread the virus so efficiently. These findings were instrumental in revising contingency plans in the event of a similar outbreak in the United States.</p>
<p>The CDC report also discussed the cultural factors of transmission. Albanian family structures, the architecture of houses in the affected region, and particularly the frequency of extended families living under one roof were understood to contribute to the high rate of infection.</p>
<p>At the time, Kosovo had a population of 1.1 million. The majority of inhabitants of the province were ethnically Albanian and predominately Muslim. Within Yugoslavia as a whole, however, Kosovo Albanians constituted a minority. The phenomenon of minority group as embodiment of public fear of the ‘Other’ – also evident during the coronavirus pandemic in the form of anti-Asian racism – merged with elements of public hysteria.</p>
<p>Cartoons published in <em>Rilindja</em>, Kosovo’s leading Albanian-language newspaper at the time, both pointed out and succumbed to the social prejudices that ran rampant as a result of the disease as well. In one cartoon, a <em>hajji</em> introduces himself to a customs officer with a sign bearing his name, implying a language barrier and apparent lack of cultural intelligibility between him and the state. It was indeed the case that a scarcity of Albanian-speaking epidemiologists hindered the authorities’ efforts to trace contact. But the cartoon was making another, more malevolent point. Written on the sign was ‘Hajji Alija’ with the first letter of the name struck through, a play on words for the Albanian term for smallpox, ‘lija’.</p>
<p>In another cartoon, a man is reading a newspaper. A passer-by stops to read the headline: ‘Suspicions that <em>hajjis</em> brought smallpox to the country’. When the man reading the newspaper folds it up and reveals himself to be wearing the traditional Muslim skullcap, the passer-by runs away. Such subtle expressions of narrow prejudice reveal the darker side of Yugoslavia’s smallpox outbreak, and contrast sharply with official government rhetoric and reports.</p>
<h2>Lessons for today</h2>
<p>From today’s perspective, however, another problem identified by the CDC stands out. In 1972, vaccination efforts were hampered by ‘an irrational set of contraindications to vaccination’, something that ‘should not happen in the United States’. The freedom to choose not to be vaccinated did not exist in Yugoslavia in 1972, however. More importantly still, the public largely accepted the state’s emergency measures.</p>
<p>Today, the tide has shifted. Many citizens of the former Yugoslavia remain sceptical toward the COVID-19 vaccination. Slovenia has the highest share of people fully vaccinated, but at 59% &nbsp;is still considerably below the EU average of 73%. Croatia comes next with a share of 55%. North Macedonia has the lowest share at 40%, followed by Montenegro (45%), Kosovo (46%) and Serbia (48%). Other former communist countries in south eastern Europe have even lower rates: Romania has a share of 28% and Bulgaria only 18%. In central eastern Europe, rates are around ten percentage points higher than the Western Balkans (with the exception of Slovakia at 51%). In the Baltics, on the other hand, vaccination rates are nearer the EU average. Clearly, the communist experience alone does not account for resistance to vaccination programs.</p>
<p>As disinformation continues to spread through various channels, the global anti-vaccine movement has dogged efforts to contain the spread of COVID-19. People are emboldened by celebrities who flout medical experts’ advice: Serbian tennis superstar Novak Djoković being the most prominent example. Djoković has been touted as a national hero, his actions garnering support from far-right nationalists who saw his detainment by the Australia immigration authorities as another example of Serbs being unfairly targeted by the West. With or without nationalist overtones, however, distrust in government and western medicine has contributed to vaccine hesitancy.</p>
<p>Even as states begin lifting restrictions, the question of how to manage health crises in the contemporary world remains. What kind of society will the COVID-19 pandemic leave behind? In the aftermath of the Yugoslavian epidemic, one Kosovan journalist urged people to band together to deal with its psychological and economic consequences. Kosovans no longer needed to fear the people of Gjakova, Rahovec or Prizren; the other republics and provinces no longer needed to fear Kosovans; and the outside world no longer needed to fear Yugoslavia. The lesson might just as well be applied to the present day. When fear and isolation dissipate, it becomes imperative that we re-build a sense of community and solidarity.</p>
</div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><span class="category-link">Category:&nbsp;<a href="https://wpvmfm.org/category/world-culture-pop-culture-music-pop-music-actresses-singers/" >World Culture</a></span><a class="author vcard" href="https://wpvmfm.org/author/pj-wpvm/" title="View all posts by WPVM" rel="author">By <span class="fn">WPVM</span></a><a href="https://wpvmfm.org/2022/04/25/" title="2:50 am" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2022-04-25T02:50:45-04:00">April 25, 2022</time></a></div></div><div class="single-share-box">
	<div class="share-link-description">Share this post</div>
	<div class="share-buttons">
		<a class="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwpvmfm.org%2F2022%2F04%2F25%2Fvaccinating-yugoslavia-when-communism-beat-smallpox%2F&#038;t=Vaccinating+Yugoslavia%3A+When+communism+beat+smallpox" title="Facebook" target="_blank" ><span class="soc-font-icon"></span><span class="social-text">Share on Facebook</span><span class="screen-reader-text">Share on Facebook</span></a>
<a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwpvmfm.org%2F2022%2F04%2F25%2Fvaccinating-yugoslavia-when-communism-beat-smallpox%2F&#038;text=Vaccinating+Yugoslavia%3A+When+communism+beat+smallpox" title="Twitter" target="_blank" ><span class="soc-font-icon"></span><span class="social-text">Tweet</span><span class="screen-reader-text">Share on Twitter</span></a>
<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwpvmfm.org%2F2022%2F04%2F25%2Fvaccinating-yugoslavia-when-communism-beat-smallpox%2F&#038;title=Vaccinating%20Yugoslavia%3A%20When%20communism%20beat%20smallpox&#038;summary=&#038;source=WPVM%20Radio" title="LinkedIn" target="_blank" ><span class="soc-font-icon"></span><span class="social-text">Share on LinkedIn</span><span class="screen-reader-text">Share on LinkedIn</span></a>
	</div>
</div>		<div class="author-info entry-author">
			<div class="author-avatar round-images"><img alt='' src='https://secure.gravatar.com/avatar/ae715887b0ced302c8c718f1a51b070e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae715887b0ced302c8c718f1a51b070e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div>			<div class="author-description">
				<h4><span class="author-heading">Author:</span>&nbsp;WPVM</h4>
								<p class="author-bio">Our Editorial Board curates the content on WPVMFM.ORG.</p>
			</div>
		</div>
	<nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://wpvmfm.org/2022/04/24/twitter-bans-misleading-climate-change-ads/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">Twitter bans &#039;misleading&#039; climate change ads</span></a><a class="back-to-list" href="/news/"><i class="dt-icon-the7-misc-006-1" aria-hidden="true"></i></a><a class="nav-next" href="https://wpvmfm.org/2022/04/25/paris-fashion-week-fw-2022-street-style-courtney-trop/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Next</span><span class="screen-reader-text">Next post:</span><span class="post-title h4-size">Paris Fashion Week FW 2022 Street Style: Courtney Trop</span></a></div></nav><div class="single-related-posts"><h3>Related posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2022/04/25/paris-fashion-week-fw-2022-street-style-courtney-trop/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2022/04/Courtney-Trop-Paris-Fall-22-day-4-by-STYLEDUMONDE-Street-Style-Fashion-Photography0K3A2573-110x80.jpg" data-srcset="https://wpvmfm.org/wp-content/uploads/2022/04/Courtney-Trop-Paris-Fall-22-day-4-by-STYLEDUMONDE-Street-Style-Fashion-Photography0K3A2573-110x80.jpg 110w, https://wpvmfm.org/wp-content/uploads/2022/04/Courtney-Trop-Paris-Fall-22-day-4-by-STYLEDUMONDE-Street-Style-Fashion-Photography0K3A2573-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2022/04/25/paris-fashion-week-fw-2022-street-style-courtney-trop/">Paris Fashion Week FW 2022 Street Style: Courtney Trop</a><br /><time class="text-secondary" datetime="2022-04-25T04:00:37-04:00">April 25, 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2022/04/24/paris-fashion-week-fw-2022-street-style-anya-taylor-joy/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2022/04/Anya-Taylor-Joy-Paris-Fall-22-day-1-by-STYLEDUMONDE-Street-Style-Fashion-Photography0K3A7546-110x80.jpg" data-srcset="https://wpvmfm.org/wp-content/uploads/2022/04/Anya-Taylor-Joy-Paris-Fall-22-day-1-by-STYLEDUMONDE-Street-Style-Fashion-Photography0K3A7546-110x80.jpg 110w, https://wpvmfm.org/wp-content/uploads/2022/04/Anya-Taylor-Joy-Paris-Fall-22-day-1-by-STYLEDUMONDE-Street-Style-Fashion-Photography0K3A7546-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2022/04/24/paris-fashion-week-fw-2022-street-style-anya-taylor-joy/">Paris Fashion Week FW 2022 Street Style: Anya Taylor-Joy</a><br /><time class="text-secondary" datetime="2022-04-24T18:00:32-04:00">April 24, 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2022/04/22/teen-pregnancies-skyrocketed-in-lockdown/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-110x80.jpg" data-srcset="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-110x80.jpg 110w, https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2022/04/22/teen-pregnancies-skyrocketed-in-lockdown/">Teen pregnancies skyrocketed in lockdown</a><br /><time class="text-secondary" datetime="2022-04-22T05:32:27-04:00">April 22, 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2022/04/21/why-it-united-in-the-first-place/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-110x80.jpg" data-srcset="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-110x80.jpg 110w, https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2022/04/21/why-it-united-in-the-first-place/">Why it united in the first place</a><br /><time class="text-secondary" datetime="2022-04-21T07:04:09-04:00">April 21, 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2022/04/20/of-fish-and-people/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-110x80.jpg" data-srcset="https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-110x80.jpg 110w, https://wpvmfm.org/wp-content/uploads/2022/04/we-need-your-support_new2-1-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2022/04/20/of-fish-and-people/">Of fish and people</a><br /><time class="text-secondary" datetime="2022-04-20T06:59:04-04:00">April 20, 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2022/04/11/sunday-wpvm-gospel-roots-blues-bluegrass-and-more/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2021/07/SUNDAY-on-WPVM-2-110x80.png" data-srcset="https://wpvmfm.org/wp-content/uploads/2021/07/SUNDAY-on-WPVM-2-110x80.png 110w, https://wpvmfm.org/wp-content/uploads/2021/07/SUNDAY-on-WPVM-2-220x160.png 220w" width="110" height="80"  alt="Sunday on WPVM" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2022/04/11/sunday-wpvm-gospel-roots-blues-bluegrass-and-more/">Sunday on  WPVM &#8211; roots, gospel, blues, jazz &#038; more</a><br /><time class="text-secondary" datetime="2022-04-11T15:29:49-04:00">April 11, 2022</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2021/05/29/why-i-got-the-covid-19-shot/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2021/05/Taos-Walking-the-Rim-Road-Covid-19-Why-1MB-1-110x80.jpg" data-srcset="https://wpvmfm.org/wp-content/uploads/2021/05/Taos-Walking-the-Rim-Road-Covid-19-Why-1MB-1-110x80.jpg 110w, https://wpvmfm.org/wp-content/uploads/2021/05/Taos-Walking-the-Rim-Road-Covid-19-Why-1MB-1-220x160.jpg 220w" width="110" height="80"  alt="" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2021/05/29/why-i-got-the-covid-19-shot/">Why I Got The Covid &#8211; 19 Shot</a><br /><time class="text-secondary" datetime="2021-05-29T11:25:31-04:00">May 29, 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://wpvmfm.org/2021/04/11/smokey-the-smallest-wwii-hero/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://wpvmfm.org/wp-content/uploads/2021/04/Human-Interest-featured-Image-e1618163455837-110x80.png" data-srcset="https://wpvmfm.org/wp-content/uploads/2021/04/Human-Interest-featured-Image-e1618163455837-110x80.png 110w, https://wpvmfm.org/wp-content/uploads/2021/04/Human-Interest-featured-Image-e1618163455837-220x160.png 220w" width="110" height="80"  alt="Smokey - smallest war hero" /></a></div><div class="post-content"><a href="https://wpvmfm.org/2021/04/11/smokey-the-smallest-wwii-hero/">SMOKY THE SMALLEST WWII HERO</a><br /><time class="text-secondary" datetime="2021-04-11T13:46:00-04:00">April 11, 2021</time></div></article></div></section></div>
</article>

			</div><!-- #content -->

			
			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->

	

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">
						<section id="noaa_weather-2" class="widget noaa_weather wf-cell wf-1-4"><div class="widget-title">NOAA Weather</div><div id='noaa-weather'><p class='noaa_loc'>Asheville</p><p class='noaa_update'>Last Updated on Apr 25 2022, 3:54 am EDT</p><p class='noaa_link'>Weather by <a href='https://weather.gov/' title='NOAA&#039;s National Weather Service' target='_blank'>NOAA</a></p><p class='noaa_current'>Current Conditions: Fair</p><p class='noaa_icon'><a href='http://forecast.weather.gov/MapClick.php?lat=35.43194&amp;lon=-82.5375' title='Click for your 5-day forecast.' target='_blank'><img src='https://wpvmfm.org/wp-content/plugins/noaa-weather/icons/nskc.jpg' alt='NOAA Icon'/></a></p><p class='noaa_temp'><span>Temp: </span>53&deg;F</p><p class='noaa_wind'><span>Wind: </span>NW at 5mph</p><p class='noaa_humidity'><span>Humidity: </span>86%</p><p class='noaa_windchill'><span>Windchill: </span>52&deg;F</p><p class='noaa_forecast'><a href='http://forecast.weather.gov/MapClick.php?lat=35.43194&amp;lon=-82.5375' title='Click for your 5-day forecast.' target='_blank'>Your 5-Day Forecast at a Glance</a></p></div></section><section id="presscore-contact-info-widget-2" class="widget widget_presscore-contact-info-widget wf-cell wf-1-4"><div class="widget-title">Contact info</div><div class="widget-info">WPVM 103.7
34 Wall St. # 407
Asheville, NC 28801 - 


We love to hear from our listeners. Call or email, at any time.
</div><ul class="contact-info"><li><span class="color-primary">Phone number:</span><br /> 1 828 542 0060</li><li><span class="color-primary">E-mail:</span><br />information@wpvmfm.org</li></ul><div class="soc-ico"><p class="assistive-text">Find us on:</p><a title="Facebook page opens in new window" href="https://www.facebook.com/wpvm.103.7" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook page opens in new window</span></a><a title="Twitter page opens in new window" href="https://twitter.com/WPVM_Asheville" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter page opens in new window</span></a><a title="YouTube page opens in new window" href="https://www.youtube.com/channel/UC6ZuazNG4CXu2JRN-IZ8IJw" target="_blank" class="you-tube"><span class="soc-font-icon"></span><span class="screen-reader-text">YouTube page opens in new window</span></a><a title="Instagram page opens in new window" href="https://www.instagram.com/wpvm.103.7/?hl=en" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram page opens in new window</span></a><a title="Mail page opens in new window" href="mailto:information@wpvmfm.org" target="_top" class="mail"><span class="soc-font-icon"></span><span class="screen-reader-text">Mail page opens in new window</span></a></div></section><section id="gform_widget-2" class="widget gform_widget wf-cell wf-1-4"><div class="widget-title">Contact Us</div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://wpvmfm.org/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://wpvmfm.org/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://wpvmfm.org/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://wpvmfm.org/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://wpvmfm.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.1' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":0,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/wpvmfm.org\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/wpvmfm.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/wpvmfm.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://wpvmfm.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.1' id='gform_gravityforms-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/2022/04/25/vaccinating-yugoslavia-when-communism-beat-smallpox/' >
                        <div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_1_1"><label class='gfield_label' for='input_1_1' >Name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='medium'     aria-required="true" aria-invalid="false"   /> </div></li><li id="field_1_4"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_1_4"><label class='gfield_label' for='input_1_4' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_1_4' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_1_3"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_1_3"><label class='gfield_label' for='input_1_3' >Your Comments<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_textarea'><textarea name='input_3' id='input_1_3' class='textarea medium'     aria-required="true" aria-invalid="false"   rows='10' cols='50'></textarea></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImM3OTk2NTAyYTc1Nzc2NDBmNjVkNzgyNTJhMzc0NjI1Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="189"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div></section><section id="calendar-2" class="widget widget_calendar wf-cell wf-1-4"><div class="widget-title">WPVM Calendar</div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>April 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://wpvmfm.org/2022/04/02/" aria-label="Posts published on April 2, 2022">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td><a href="https://wpvmfm.org/2022/04/05/" aria-label="Posts published on April 5, 2022">5</a></td><td><a href="https://wpvmfm.org/2022/04/06/" aria-label="Posts published on April 6, 2022">6</a></td><td><a href="https://wpvmfm.org/2022/04/07/" aria-label="Posts published on April 7, 2022">7</a></td><td><a href="https://wpvmfm.org/2022/04/08/" aria-label="Posts published on April 8, 2022">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="https://wpvmfm.org/2022/04/11/" aria-label="Posts published on April 11, 2022">11</a></td><td><a href="https://wpvmfm.org/2022/04/12/" aria-label="Posts published on April 12, 2022">12</a></td><td><a href="https://wpvmfm.org/2022/04/13/" aria-label="Posts published on April 13, 2022">13</a></td><td>14</td><td><a href="https://wpvmfm.org/2022/04/15/" aria-label="Posts published on April 15, 2022">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://wpvmfm.org/2022/04/17/" aria-label="Posts published on April 17, 2022">17</a></td><td><a href="https://wpvmfm.org/2022/04/18/" aria-label="Posts published on April 18, 2022">18</a></td><td><a href="https://wpvmfm.org/2022/04/19/" aria-label="Posts published on April 19, 2022">19</a></td><td><a href="https://wpvmfm.org/2022/04/20/" aria-label="Posts published on April 20, 2022">20</a></td><td><a href="https://wpvmfm.org/2022/04/21/" aria-label="Posts published on April 21, 2022">21</a></td><td><a href="https://wpvmfm.org/2022/04/22/" aria-label="Posts published on April 22, 2022">22</a></td><td><a href="https://wpvmfm.org/2022/04/23/" aria-label="Posts published on April 23, 2022">23</a></td>
	</tr>
	<tr>
		<td><a href="https://wpvmfm.org/2022/04/24/" aria-label="Posts published on April 24, 2022">24</a></td><td id="today"><a href="https://wpvmfm.org/2022/04/25/" aria-label="Posts published on April 25, 2022">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://wpvmfm.org/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section>					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

			
<!-- !Bottom-bar -->
<div id="bottom-bar" class="logo-left" role="contentinfo">
    <div class="wf-wrap">
        <div class="wf-container-bottom">

			<div id="branding-bottom"><a class="" href="https://wpvmfm.org/"><img class=" preload-me" src="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-32-x-32.jpg" srcset="https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-32-x-32.jpg 32w, https://wpvmfm.org/wp-content/uploads/2021/01/WPVM-LOGO-60-x-60.jpg 60w" width="32" height="32"   sizes="32px" alt="WPVM Radio" /></a></div>
                <div class="wf-float-left">

					Copyright WPVMFM 2022. All rights reserved.
                </div>

			
            <div class="wf-float-right">

				<div class="mini-nav"><div class="menu-select"><span class="customSelect1"><span class="customSelectInner">Useful Links</span></span></div></div>
            </div>

        </div><!-- .wf-container-bottom -->
    </div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->


	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->


		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://wpvmfm.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/themes/dt-the7/js/main.min.js?ver=10.7.0' id='dt-main-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.12' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.12' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/themes/dt-the7/js/legacy.min.js?ver=10.7.0' id='dt-legacy-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/themes/dt-the7/lib/jquery-mousewheel/jquery-mousewheel.min.js?ver=10.7.0' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://wpvmfm.org/wp-content/themes/dt-the7/lib/custom-scrollbar/custom-scrollbar.min.js?ver=10.7.0' id='the7-custom-scrollbar-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-25 06:22:52 -->